A computer components & hardware forum. HardwareBanter

If this is your first visit, be sure to check out the FAQ by clicking the link above. You may have to register before you can post: click the register link above to proceed. To start viewing messages, select the forum that you want to visit from the selection below.

Go Back   Home » HardwareBanter forum » Motherboards » Gigabyte Motherboards
Site Map Home Register Authors List Search Today's Posts Mark Forums Read Web Partners

WoL GA-6BXE



 
 
Thread Tools Display Modes
  #1  
Old August 19th 03, 03:49 AM
Bob
external usenet poster
 
Posts: n/a
Default WoL GA-6BXE

Wolfgang,

Happy to help out. :-) Now I need to test my 6BXE's WoL capabilities.

Best regards,
Bob.


"Wolfgang Eichel" wrote in message
...
Hi Bob,

http://www.intel.com/support/network...o100/31290.htm


thanx for your link, it brought many new possibilities to configure the
NIC. Good news: Now WoL works on my board, but I touched so many
switches in the configuration programm of the NIC, that I cannot say,
wich was the one ;-))

Anyway: It works, so thanx again for the hint!

Reagards, w.



  #2  
Old August 20th 03, 03:15 PM
Wolfgang Eichel
external usenet poster
 
Posts: n/a
Default

"Bob" schrieb:

Happy to help out. :-) Now I need to test my 6BXE's WoL
capabilities.

Good luck, w.
 




Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump


All times are GMT +1. The time now is 09:01 PM.


Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd.
Copyright 2004-2022 HardwareBanter.
The comments are property of their posters.